Anda dapat menggunakan aplikasi Knowledge Capture untuk memanfaatkan pengetahuan kolektif tim Anda.
Dengan menggunakan aplikasi ini, agen dapat:
- Menelusuri Pusat Bantuan tanpa meninggalkan tiket
- Memasukkan tautan ke artikel Pusat Bantuan yang relevan dalam komentar tiket
- Menambahkan umpan balik di dalam artikel yang perlu diperbarui
- Membuat artikel baru sambil menjawab tiket dengan menggunakan template yang sudah didefinisikan
Agen tidak pernah harus meninggalkan antarmuka tiket untuk berbagi, menandai, atau membuat pengetahuan, jadi mereka dapat membantu pelanggan sambil juga meningkatkan fitur swalayan Anda bagi pelanggan lain.
Untuk memulai menggunakan aplikasi ini, lihat Menginstal Aplikasi Knowledge Capture dan Menggunakan Aplikasi Knowledge Capture.
Dan sebelum agen Anda dapat mulai membuat pengetahuan baru langsung dari tiket, Anda perlu membuat template untuk digunakan oleh mereka. Untuk membantu Anda, kami menyediakan sejumlah ide template di bawah ini. Anda dapat menyalin dan menempelkan template sampel di bawah ini ke artikel baru, menambahkan label KCTemplate pada artikel, dan Anda sudah siap.
Template Tanya Jawab:
[Judul]
Pertanyaan
tuliskan pertanyaan di sini.
Jawaban
tuliskan jawaban di sini.
Template solusi:
[Judul]
Gejala
tuliskan gejala di sini.
Resolusi
tuliskan resolusi di sini.
Penyebab
tuliskan penyebab di sini.
Template petunjuk praktis:
[Judul]
Tujuan
tuliskan tujuan atau tugas di sini.
Prosedur
tuliskan langkah-langkah di sini.
Komentar
0 komentar
Harap masuk untuk memberikan komentar.